Zündschloss lose

Alle sonstigen technischen Themen

Zündschloss lose

Beitragvon Hexerfr » Mo 19. Okt 2009, 14:52

Nun habe ich schon zum 2. Mal in 5 Jahren meine Schrauben am Zündschloß verloren. Das Schloß wird von unten mit 2 M8 Schrauben gehalten. Die V11 mag scheinbar diese Schrauben nicht. Hab mir die Schrauben nun selber gefertigt und mit Schraubenkleber eingesetzt. Ich musste alles (Scheibe, Cockpit und Scheinwerfer) ausbauen, um die Schrauben einsetzen zu können, weil auch das Gewinde vergurkt war. Musste zuerst nachgeschnitten werden.

Bei se wäj hab ich gleich die Orignalblinker wieder eingebaut. Die Minidinger (LED) sind zwar schön aber leider kaum zu erkennen. Da ich die Originalblinker auch optisch passend fand hab ich schnell entschlossen den Urzustand wieder hergestellt. Das LED Rücklicht weicht auch wieder dem bebirnten Original weil die V11 das LED RL kaputt geschüttelt hat.....Die LEDs halten wohl ewig. Die Platine leider nicht..... :kacke:
Buell X1 white Lightning
EX-HD XR1200 schwarz, EX-Griso 1100, EX-Bellagio, EX-R1100S, EX-ST2, EX-KN1500 Classic, EX-HD-Sportster C, Ex V11 Sport KR grün,

Der Inhalt meiner Beiträge ist meine persönliche Meinung und nicht mit der Meinung der Forenbetreiber oder anderer Forenmitglieder gleichzusetzen.
Benutzeravatar
Hexerfr
Foren Gott
 
Beiträge: 2124
Registriert: Mo 14. Jan 2008, 15:18
Wohnort: 34246 Vellmar

Re: Zündschloss lose

Beitragvon uwe.v11 » Mo 19. Okt 2009, 15:07

das zündschloß hatte ich mal mitten in basel verlohren.
schwub wars weg und hing nur noch am schlüsselbund.
hatte es dann mit einem instreifen gerissenen taschentuch fest gebunden.
aber seit dem ist ruhe.... :kratz: oder ?
muß mal nachher schauen obs wirklich noch da ist :-)
uwe

jaja die grünen :schwitz:
KR Limonengrün,eine von 412 Stück in BRD
aus dem tiefen süden deutschlands
da wo der adler allerheiligen hoch durch den schwarzen wald fliegt!
v7/v11Sport,G5 Gespann,Tante Lemans 4 htm Sport,Stelvio NTX
Benutzeravatar
uwe.v11
Foren Gott
 
Beiträge: 3787
Registriert: So 13. Jan 2008, 14:42
Wohnort: 77654 offenburg

Re: Zündschloss lose

Beitragvon Andreas Köster » Sa 17. Jun 2017, 17:08

Hallo,

habe jetzt das gleiche Problem.
Wie lang sind die M8 Schrauben? Haben die einen Sechskantkopf?
Bei mir an der V11 ist die eine ganz weg und die andere hat scheinbar keinen Kopf mehr.
Sehe nur ein Stück Gewinde. Jetzt wackelt das Ding.
Sichern werde ich die anschließend mit Locktide oder so was.

Danke für Infos.

Grüße
Andreas
Scura #0077, Lario
Benutzeravatar
Andreas Köster
Eroberer
 
Beiträge: 67
Registriert: Mo 14. Jan 2008, 13:57

Re: Zündschloss lose

Beitragvon blacknorge » Sa 17. Jun 2017, 21:33

Andreas Köster hat geschrieben:Hallo,

habe jetzt das gleiche Problem.
Wie lang sind die M8 Schrauben? Haben die einen Sechskantkopf?
Bei mir an der V11 ist die eine ganz weg und die andere hat scheinbar keinen Kopf mehr.
Sehe nur ein Stück Gewinde. Jetzt wackelt das Ding.
Sichern werde ich die anschließend mit Locktide oder so was.

Danke für Infos.

Grüße
Andreas


Hallo Andreas,

serienmäßig sind da sog. Abreißschrauben drin, bei denen beim Festziehen der Schraubenkopf abreißt (damit niemand so ohne weiteres das Zünd-/Lenkschloss entfernen kann). Am Besten Originalschrauben beim Freundlichen bestellen, mit Schraubensicherungslack einsetzen, anziehen bis der Kopf abreißt und gut ist.

Beste Grüße

Borni
Benutzeravatar
blacknorge
Doppel-As
 
Beiträge: 112
Registriert: So 17. Mär 2013, 19:39
Wohnort: 29451 Dannenberg

Re: Zündschloss lose

Beitragvon Schattenparker » So 18. Jun 2017, 07:40

blacknorge hat geschrieben:
Andreas Köster hat geschrieben:Hallo,

habe jetzt das gleiche Problem.
Wie lang sind die M8 Schrauben? Haben die einen Sechskantkopf?
Bei mir an der V11 ist die eine ganz weg und die andere hat scheinbar keinen Kopf mehr.
Sehe nur ein Stück Gewinde. Jetzt wackelt das Ding.
Sichern werde ich die anschließend mit Locktide oder so was.

Danke für Infos.

Grüße
Andreas


Hallo Andreas,

serienmäßig sind da sog. Abreißschrauben drin, bei denen beim Festziehen der Schraubenkopf abreißt (damit niemand so ohne weiteres das Zünd-/Lenkschloss entfernen kann). Am Besten Originalschrauben beim Freundlichen bestellen, mit Schraubensicherungslack einsetzen, anziehen bis der Kopf abreißt und gut ist.

Beste Grüße

Borni


Einspruch!
Originalschrauben sind zwar versicherungstechnisch notwendig ...
aber: leider kommen die V11 in ein Alter, in dem verschleißmäßig auch mal ein Zündschloß ausfällt. Wenn es dann mit Schraubensicherung und Abreißschraube eingebaut ist, hast du verloren. Also Zylinderkopfimbus/torx.
:crazy: Ich nenn hier keine Namen, aber da soll mal einer vor Wut die Gabelbrücke zerstört haben. :schwitz:
:lol:

:dosenbiker:
50+ , na und, Kritik an meiner Fahrweise dulde ich auch heute noch nicht.(Quelle: Monika G.)
Stinkt--Kracht--Fährt = GUT
Schattenparker
Kaiser
 
Beiträge: 1211
Registriert: Di 25. Nov 2008, 18:03
Wohnort: 83543 Rott am Inn

Re: Zündschloss lose

Beitragvon Luhbo_ » Mo 19. Jun 2017, 22:39

Gehst du ins Forum und fragst nach überzähligen Gabelbrücken, für lau natürlich. Willst ja nur überzählige ...
"Blöde Entscheidungen ergeben oft die besten Stories!"
Benutzeravatar
Luhbo_
Foren Gott
 
Beiträge: 2081
Registriert: Mo 5. Dez 2011, 22:13

Re: Zündschloss lose

Beitragvon guuz » Mi 21. Jun 2017, 20:34

Hi,
als "Sicherung" des Zündschloß einfach unten (auch am Schraubflansch li & re) rum etwas schwarzen Karosserie Kleber und wenn's sein muß M8 Torx Schrauben. ;)
Selbst wenn die Schrauben ihre eigenen Wege suchen bleibt das Zündschloß da wo es sein soll. :-D
Zum entfernen des des Klebers mit Cutter "Einschneiden".

Verwende hierfür die kleine Tube Petec 94730, Schwarz, für den Hausgebrauch.



.
guuz
Routinier
 
Beiträge: 281
Registriert: Mi 1. Apr 2015, 11:46


Zurück zu Sonstige technische Themen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste