Probleme mit Gangwechsel nach Schaltfedertausch

Alles rund um Motor, Getriebe und Kardan

Probleme mit Gangwechsel nach Schaltfedertausch

Beitragvon Tobias13 » So 13. Aug 2017, 12:56

Hallo in die Runde!

Seit gut einem Jahr bin ich glückliches Mitglied im Club der Elfen-Treiber. Und wie viele von Euch hatte ich auch bereits Ärger mit der berühmten Schaltfeder :crazy: Das war vor gut zwei Monaten. Mangels höherer Begabung fürs Schrauben hat sich eine Werkstatt der Sache angekommen. Nachdem die Leuts dort ihrer Finger an der Elfe hatten ließen sich die Gänge wieder schön schalten, einzige Ausnahme von 3. in den 4. - das war manchmal etwas hackelig oder man landetet statt im Vierten im "Leerlauf". Bisher habe ich dann beim Wechsel von 3->4 den gang eingelegt, die Kupplung kommen lassen und währenddessen den Fuß mit leichtem Druck ein bisschen länger an Schalthebel stehen lassen. So ging bisher der Gang gut rein. Seit ein paar Tagen habe ich aber besonders bei höheren Drehzahlen (4500-6000) Probleme in den 4. zu kommen. Bei niedrigen Drehzahlen um die 3000 geht das wie geschmiert, nur bei flotterer Fahrweise gibt's Probleme. Kann mir jemand weiterhelfen was das sein könnte bzw. ob ich was anders machen soll?

Vielen Dank für Eure Ratschläge !

Tobias
Benutzeravatar
Tobias13
Grünschnabel
 
Beiträge: 4
Registriert: Sa 12. Aug 2017, 12:06

Re: Probleme mit Gangwechsel nach Schaltfedertausch

Beitragvon Ludentoni » So 13. Aug 2017, 14:44

Tobias13 hat geschrieben:Hallo in die Runde!

Nachdem die Leuts dort ihrer Finger an der Elfe hatten ließen sich die Gänge wieder schön schalten, einzige Ausnahme von 3. in den 4. - das war manchmal etwas hackelig oder man landetet statt im Vierten im "Leerlauf".

Tobias



Warum hast du das denn nicht sofort reklamiert, vorm Schaltfederwechsel hat doch alles funktioniert oder?

Anlasser raus, Vorwählerdeckel ab und nachsehen wo das Problem liegt, ob alles richtig montiert wurde...
Benutzeravatar
Ludentoni
König
 
Beiträge: 762
Registriert: Mo 14. Jan 2008, 16:55
Wohnort: Güllegürtel

Re: Probleme mit Gangwechsel nach Schaltfedertausch

Beitragvon kurt » So 13. Aug 2017, 15:39

Hallo,
schau mal nach ob der Schalthebel beim 4. Gang gegen die Anlasserabdeckung kommt.
Gruß
Kurt
Benutzeravatar
kurt
Doppel-As
 
Beiträge: 159
Registriert: Fr 18. Jan 2008, 18:23

Re: Probleme mit Gangwechsel nach Schaltfedertausch

Beitragvon werner » So 13. Aug 2017, 15:53

kurt hat geschrieben:Hallo,
schau mal nach ob der Schalthebel beim 4. Gang gegen die Anlasserabdeckung kommt.
Gruß
Kurt



.., oder der Gelenkkopf gegen den Vorwählerdeckel. Da ist nicht viel Platz.

-w-
V11/KR in zeitlosem grigio argento metallizzato, ohne Interferenzrohr oder sonstigem SchnickSchnack!

Vive le Chapter! + refugees are welcome !
Benutzeravatar
werner
Foren Gott
 
Beiträge: 5213
Registriert: So 20. Jan 2008, 13:41
Wohnort: 12205 Berlin

Re: Probleme mit Gangwechsel nach Schaltfedertausch

Beitragvon Luhbo_ » So 13. Aug 2017, 18:45

... oder ob sie die Zentrierung verstellt haben. Die ist unter der gekonterten Hutmutter.
"Blöde Entscheidungen ergeben oft die besten Stories!"
Benutzeravatar
Luhbo_
Foren Gott
 
Beiträge: 2119
Registriert: Mo 5. Dez 2011, 22:13

Re: Probleme mit Gangwechsel nach Schaltfedertausch

Beitragvon Tobias13 » Mo 14. Aug 2017, 18:00

Hallo!

Vielen Dank für Eure Antworten!! Von außen kann ich erstmal keine mechanische Blockade feststellen...

@ Luhbo: leider weiss ich nicht genau was du meinst bzw. wo genau die Hutmutter sein soll. Könntest du mir das bitte genauer beschrieben?
@Ludentoni: Gute Frage warum ich das nicht gleich reklamiert habe. An den Vorwählerdeckel traue ich mich nicht ran, wie gesagt bin absoluter Schrauber-Neuling.

Ich werde morgen das Bike zu der Werkstatt bringen - mal sehen was die sagen und dann schaue ich weiter. Ich lass wissen was dabei raus kommt.

Alles Gute und Danke noch mal!

Tobias
Benutzeravatar
Tobias13
Grünschnabel
 
Beiträge: 4
Registriert: Sa 12. Aug 2017, 12:06


Zurück zu Motor / Getriebe / Kardan

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste